Todos os sistemas operacionais

Lentidão nas chamadas de API interna e pública

Resolvido
Operacional
Começou em há 4 meses Durado 34 minutos

Afetado

APP Web
Atendimento
API
ChatBot
Notificações Push
Chat Interno
Atualizações
  • Resolvido
    Resolvido

    (pt-br)Lamentamos profundamente pelo inconveniente. O problema está resolvido, e realizaremos manutenção preventiva hoje para evitar recorrências. Notificaremos você sobre as atualizações por este mesmo canal.

    (en)We are deeply sorry for the inconvenience. The problem is resolved, and we will perform preventive maintenance today to prevent recurrences. We will notify you of updates through this same channel.

  • Investigando
    Investigando

    (pt-br)Identificado um problema que está afetando a plataforma, estamos analisando.

    (en)Having identified a problem that is affecting the platform, we are analyzing it.